Adobe retter kritisk sikkerhedsfejl i Flash

Adobe Flash har vist sig at indeholde en del sikkerhedsfejl og er set anvendt i flere sikkerhedstrusler, såsom phising. Nu udsender Adobe en rettelse til Flash.
Den kritiske sikkerhedsfejl findes i Adobe Flash Player 19.0.0.207 og tidligere versioner, så har du disse versioner, bør du opdatere med det samme. Der er tale om en fejl til Flash på alle platforme, dvs. Windows, Mac og Linux.
Du kan altid se hvilken Flashversion du har, ved at finde en hjemmeside hvor Flash anvendes. Her højreklikker du på flash-vinduet og vælger “About Adobe Flash Player”. Så vil du få din version at se.

0 0 vote
Article Rating

Andreas Andersen

Forfatter og grundlægger af IT-blogger.dk, der har blogget om IT-emner siden 2012

You may also like...

Abonner
Giv besked ved
guest
0 Comments
Inline Feedbacks
View all comments
0
Would love your thoughts, please comment.x
()
x